Bug 1287676 - [RFE]Display proper message as to why rpc.statd failed to create RPC listeners
Summary: [RFE]Display proper message as to why rpc.statd failed to create RPC listeners
Status: CLOSED DUPLICATE of bug 1284184
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: nfs-utils
Version: 7.3
Hardware: x86_64
OS: Linux
unspecified
medium
Target Milestone: rc
: ---
Assignee: Steve Dickson
QA Contact: Yongcheng Yang
URL:
Whiteboard:
Keywords: FutureFeature, Patch, TestCaseProvided
Depends On:
Blocks: 1203710 1284184
TreeView+ depends on / blocked
 
Reported: 2015-12-02 13:45 UTC by Steve Dickson
Modified: 2016-02-23 15:02 UTC (History)
7 users (show)

(edit)
Clone Of: 1156647
(edit)
Last Closed: 2016-02-18 13:43:03 UTC


Attachments (Terms of Use)

Comment 2 Steve Dickson 2016-02-18 13:43:03 UTC

*** This bug has been marked as a duplicate of bug 1284184 ***


Note You need to log in before you can comment on or make changes to this bug.