Bug 1285313 - update to 1.5.3
update to 1.5.3
Status: CLOSED DUPLICATE of bug 1204600
Product: Fedora
Classification: Fedora
Component: redeclipse (Show other bugs)
23
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Martin Erik Werner
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-25 06:49 EST by mastaiza
Modified: 2015-12-01 07:51 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-01 07:51:31 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mastaiza 2015-11-25 06:49:56 EST
Latest upstream release: 1.5.3
URL: http://redeclipse.net/

сколько еще будем ждать обновления

how much more will be waiting for updates
Comment 1 Martin Erik Werner 2015-12-01 07:51:31 EST

*** This bug has been marked as a duplicate of bug 1204600 ***

Note You need to log in before you can comment on or make changes to this bug.