Bug 1285346 - support Keystone HTTPD
support Keystone HTTPD
Status: CLOSED DUPLICATE of bug 1170372
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director (Show other bugs)
8.0 (Liberty)
All Unspecified
high Severity high
: ga
: 9.0 (Mitaka)
Assigned To: Hugh Brock
Shai Revivo
: Triaged, ZStream
Depends On: 1170372 1227042 1227044
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-25 07:39 EST by Joe Talerico
Modified: 2016-06-13 12:48 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1227044
Environment:
Last Closed: 2016-05-05 14:59:36 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 Mike Burns 2016-04-07 16:57:01 EDT
This bug did not make the OSP 8.0 release.  It is being deferred to OSP 10.
Comment 7 Jaromir Coufal 2016-05-05 14:59:36 EDT

*** This bug has been marked as a duplicate of bug 1170372 ***

Note You need to log in before you can comment on or make changes to this bug.