Bug 1286207 - DHT:REBALANCE- statfs failures are seen during rebalance
DHT:REBALANCE- statfs failures are seen during rebalance
Status: CLOSED DUPLICATE of bug 1286200
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: distribute (Show other bugs)
3.1
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Nithya Balachandran
storage-qa-internal@redhat.com
triaged
: ZStream
Depends On: 1028287
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-27 07:29 EST by Susant Kumar Palai
Modified: 2016-01-11 05:04 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1028287
Environment:
Last Closed: 2016-01-11 05:04:39 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Nithya Balachandran 2016-01-11 05:04:39 EST

*** This bug has been marked as a duplicate of bug 1286200 ***

Note You need to log in before you can comment on or make changes to this bug.