Bug 1286210 - hosted engine missing from vm list
hosted engine missing from vm list
Status: CLOSED DUPLICATE of bug 1274294
Product: ovirt-hosted-engine-setup
Classification: oVirt
Component: General (Show other bugs)
1.3.1.1
x86_64 Linux
unspecified Severity high (vote)
: ---
: ---
Assigned To: Sandro Bonazzola
Ilanit Stein
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-27 07:32 EST by enax
Modified: 2015-11-27 08:27 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-27 08:27:20 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
rule-engine: planning_ack?
rule-engine: devel_ack?
rule-engine: testing_ack?


Attachments (Terms of Use)

  None (edit)
Description enax 2015-11-27 07:32:47 EST
Description of problem:
The hosted-engide deploy script finishing without any kind of problem, but the vm is not visible on the admin portal.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.hosted-engine --deploy
2.
3.

Actual results:
Not visible on the admin portal.

Expected results:


Additional info:
Comment 1 Simone Tiraboschi 2015-11-27 08:27:20 EST

*** This bug has been marked as a duplicate of bug 1274294 ***

Note You need to log in before you can comment on or make changes to this bug.