Bug 1288524 - UI: Spinners missing on Timeline options dropdowns
UI: Spinners missing on Timeline options dropdowns
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
medium Severity medium
: GA
: 5.5.2
Assigned To: lgalis
Pete Savage
: ZStream
Depends On: 1282647
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-04 08:48 EST by John Prause
Modified: 2016-02-10 10:22 EST (History)
9 users (show)

See Also:
Fixed In Version: 5.5.2.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1282647
Environment:
Last Closed: 2016-02-10 10:22:08 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Harpreet Kataria 2015-12-04 09:45:12 EST
Laura,

This is 5.5.z clone of upstream master BZ, change this to PST once your MR is merged.

Thanks,
~Harpreet
Comment 4 Pete Savage 2016-01-18 13:08:15 EST
Verified in 5.5.2.1
Comment 5 errata-xmlrpc 2016-02-10 10:22:08 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0159

Note You need to log in before you can comment on or make changes to this bug.