Bug 1288603 - Add puppet-fluentd
Add puppet-fluentd
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-puppet-modules (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity unspecified
: ga
: 8.0 (Liberty)
Assigned To: Jason Guiditta
Amit Ugol
:
: 1289121 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-04 12:23 EST by Jason Guiditta
Modified: 2016-04-07 17:16 EDT (History)
3 users (show)

See Also:
Fixed In Version: openstack-puppet-modules-7.0.2-1.el7ost
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-07 17:16:13 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Gerrithub.io 254249 None None None Never

  None (edit)
Description Jason Guiditta 2015-12-04 12:23:40 EST
Description of problem:

This is another piece of the operational toolchain, module here:
https://github.com/mmz-srf/puppet-fluentd
Comment 2 Jason Guiditta 2015-12-07 10:56:28 EST
Merged
Comment 3 Jason Guiditta 2015-12-07 10:56:43 EST
*** Bug 1289121 has been marked as a duplicate of this bug. ***
Comment 6 errata-xmlrpc 2016-04-07 17:16:13 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0603.html

Note You need to log in before you can comment on or make changes to this bug.