Bug 1289245 - No 'check all' check box on tasks page
No 'check all' check box on tasks page
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
medium Severity low
: GA
: 5.5.2
Assigned To: Martin Hradil
Aziza Karol
: ZStream
Depends On: 1276789
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-07 13:21 EST by John Prause
Modified: 2016-02-10 10:22 EST (History)
10 users (show)

See Also:
Fixed In Version: 5.5.2.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1276789
Environment:
Last Closed: 2016-02-10 10:22:41 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Aziza Karol 2016-01-18 23:05:51 EST
'Check all' check box added,

Verified in 5.5.2.1.20160114044944_395c086
Comment 5 errata-xmlrpc 2016-02-10 10:22:41 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0159

Note You need to log in before you can comment on or make changes to this bug.