Bug 1289253 - When copying a method multiple summary messages show
When copying a method multiple summary messages show
Status: CLOSED DUPLICATE of bug 1285293
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
Unspecified Unspecified
medium Severity medium
: GA
: 5.6.0
Assigned To: Dan Clarizio
Dave Johnson
Depends On: 1285293
  Show dependency treegraph
Reported: 2015-12-07 13:30 EST by John Prause
Modified: 2015-12-07 13:33 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1285293
Last Closed: 2015-12-07 13:33:06 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Comment 2 John Prause 2015-12-07 13:33:06 EST

*** This bug has been marked as a duplicate of bug 1285293 ***

Note You need to log in before you can comment on or make changes to this bug.