Bug 1289337 - Advanced configuration screen not expanding when editing
Advanced configuration screen not expanding when editing
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
All All
high Severity high
: GA
: 5.5.2
Assigned To: Dávid Halász
Vadim Rutkovsky
: ZStream
Depends On: 1283778
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-07 16:36 EST by John Prause
Modified: 2016-02-10 10:25 EST (History)
9 users (show)

See Also:
Fixed In Version: 5.5.2.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1283778
Environment:
Last Closed: 2016-02-10 10:25:52 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2016:0159 normal SHIPPED_LIVE CFME 5.5.2 bug fixes and enhancement update 2016-02-10 15:19:02 EST

  None (edit)
Comment 3 Vadim Rutkovsky 2016-01-19 05:22:24 EST
Verified on 5.5.2.1
Comment 4 errata-xmlrpc 2016-02-10 10:25:52 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0159

Note You need to log in before you can comment on or make changes to this bug.