Bug 1289926 - [z-stream clone - 3.5.7] rhn password is not hidden in ovirt.log after auto-install with rhn registration
[z-stream clone - 3.5.7] rhn password is not hidden in ovirt.log after auto-i...
Status: CLOSED DUPLICATE of bug 1289927
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-node (Show other bugs)
3.5.6
Unspecified Unspecified
high Severity high
: ---
: ---
Assigned To: Fabian Deutsch
Huijuan Zhao
node
: ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-09 06:08 EST by rhev-integ
Modified: 2016-01-28 05:53 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1283826
Environment:
Last Closed: 2016-01-28 05:53:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Fabian Deutsch 2016-01-28 05:53:00 EST
Clone zombie

*** This bug has been marked as a duplicate of bug 1289927 ***

Note You need to log in before you can comment on or make changes to this bug.