Bug 1289999 - [DOC] Backport Virt-who instructions
[DOC] Backport Virt-who instructions
Status: CLOSED DUPLICATE of bug 1219084
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Virtualization_Host_Configuration_and_Guest_Installation_Gui (Show other bugs)
6.8
Unspecified Unspecified
medium Severity unspecified
: rc
: ---
Assigned To: Platform Virt Docs
ecs-bugs
: Documentation
Depends On: 1219074 1219084 1270706 1270707
Blocks: 1219080 1297764
  Show dependency treegraph
 
Reported: 2015-12-09 08:28 EST by Laura Novich
Modified: 2016-01-26 21:00 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1270706
Environment:
Last Closed: 2016-01-12 07:12:28 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Laura Novich 2016-01-12 07:12:28 EST

*** This bug has been marked as a duplicate of bug 1219084 ***

Note You need to log in before you can comment on or make changes to this bug.