Bug 1290438 - Container images id overlapped in tile view
Container images id overlapped in tile view
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
low Severity low
: GA
: 5.5.2
Assigned To: Eric Winchell
Avi Tal
container
: ZStream
Depends On: 1283122
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-10 09:10 EST by John Prause
Modified: 2016-04-22 01:00 EDT (History)
11 users (show)

See Also:
Fixed In Version: 5.5.2.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1283122
Environment:
Last Closed: 2016-02-10 10:24:07 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Avi Tal 2016-01-18 12:57:39 EST
CFME 5.5.2.1
Verified!
Comment 4 errata-xmlrpc 2016-02-10 10:24:07 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0159

Note You need to log in before you can comment on or make changes to this bug.