Bug 1291155 - [ALL_LANG][UserPortal] - Uncaught Exception Occurred while Click Extended -> Resource tab
[ALL_LANG][UserPortal] - Uncaught Exception Occurred while Click Extended -> ...
Status: CLOSED DUPLICATE of bug 1291156
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-userportal (Show other bugs)
3.6.1
All Linux
high Severity urgent
: ---
: ---
Assigned To: nobody nobody
Pavel Stehlik
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-14 02:17 EST by Satyabrata Maitra
Modified: 2015-12-15 03:35 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-15 03:35:46 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Satyabrata Maitra 2015-12-14 02:17:58 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Satyabrata Maitra 2015-12-15 03:35:46 EST
This bug has been created due to accidental click. Extremely sorry for this unintentional action.

*** This bug has been marked as a duplicate of bug 1291156 ***

Note You need to log in before you can comment on or make changes to this bug.