Bug 1291698 - No validation flash message displayed when clicked on upload button in reports import/Export widget
No validation flash message displayed when clicked on upload button in report...
Status: CLOSED DUPLICATE of bug 1291693
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
medium Severity medium
: GA
: 5.5.2
Assigned To: Dan Clarizio
Dave Johnson
: ZStream
Depends On: 1230655 1284057
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-15 08:12 EST by John Prause
Modified: 2015-12-16 14:12 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1284057
Environment:
Last Closed: 2015-12-16 14:12:20 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Harpreet Kataria 2015-12-16 14:12:20 EST

*** This bug has been marked as a duplicate of bug 1291693 ***

Note You need to log in before you can comment on or make changes to this bug.