This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1291702 - Tabs without element can be added in service dialog
Tabs without element can be added in service dialog
Status: CLOSED DUPLICATE of bug 1284424
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.4.0
Unspecified Unspecified
high Severity medium
: GA
: 5.6.0
Assigned To: Dan Clarizio
Dave Johnson
:
Depends On: 1230198 1293457
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-15 08:18 EST by John Prause
Modified: 2015-12-21 16:12 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1230198
Environment:
Last Closed: 2015-12-15 08:20:33 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 John Prause 2015-12-15 08:20:33 EST

*** This bug has been marked as a duplicate of bug 1284424 ***

Note You need to log in before you can comment on or make changes to this bug.