Bug 1293363 - yum needs ftp_disable_epsv option
yum needs ftp_disable_epsv option
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: yum (Show other bugs)
6.7
x86_64 Linux
medium Severity high
: rc
: ---
Assigned To: Valentina Mukhamedzhanova
Eva Mrakova
: Reopened
Depends On: 849177
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-21 09:51 EST by Valentina Mukhamedzhanova
Modified: 2016-05-10 17:30 EDT (History)
10 users (show)

See Also:
Fixed In Version: yum-3.2.29-72.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 849177
: 1293378 (view as bug list)
Environment:
Last Closed: 2016-05-10 17:30:46 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 errata-xmlrpc 2016-05-10 17:30:46 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0836.html

Note You need to log in before you can comment on or make changes to this bug.