Bug 1293416 - Cloudforms widget not refreshed as scheduled
Cloudforms widget not refreshed as scheduled
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.3.0
Unspecified Unspecified
medium Severity medium
: GA
: 5.5.2
Assigned To: Libor Pichler
Milan Falešník
: ZStream
Depends On: 1204826 1293417 1358521
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-21 12:44 EST by Chris Pelland
Modified: 2016-07-20 17:42 EDT (History)
13 users (show)

See Also:
Fixed In Version: 5.5.2.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1204826
Environment:
Last Closed: 2016-02-10 10:29:58 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Milan Falešník 2016-01-19 05:05:05 EST
Checked in 5.5.2.1, it appears that the bug is fixed, the refresh is scheduled correctly upon initial save.
Comment 4 errata-xmlrpc 2016-02-10 10:29:58 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0159

Note You need to log in before you can comment on or make changes to this bug.