Bug 129370 - newer version available
Summary: newer version available
Status: CLOSED DUPLICATE of bug 125907
Alias: None
Product: Fedora
Classification: Fedora
Component: gnuplot   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-08-07 01:30 UTC by Dmitri A. Sergatskov
Modified: 2016-02-09 15:27 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:05:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dmitri A. Sergatskov 2004-08-07 01:30:07 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7)
Gecko/20040803 Firefox/0.9.3

Description of problem:
The version 3.7.3 is very old. The new version (4.0) has many new 
features, notably a mouse support for X11.
Please update.

Version-Release number of selected component (if applicable):
3.7.3

How reproducible:
Always

Steps to Reproduce:
1.N/A
2.N/A
3.N/A
    

Actual Results:  N/A

Expected Results:  N/A

Additional info:

Comment 1 Bill Nottingham 2004-08-07 02:42:26 UTC

*** This bug has been marked as a duplicate of 125907 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:05:02 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.