Bug 1293785 - (RHEL6) CTDB: SELinux: AVC's triggered while executing smbcontrol via 49.winbind script
(RHEL6) CTDB: SELinux: AVC's triggered while executing smbcontrol via 49.winb...
Status: CLOSED DUPLICATE of bug 1293787
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: selinux-policy (Show other bugs)
6.7
All Linux
unspecified Severity high
: rc
: ---
Assigned To: Miroslav Grepl
Milos Malik
: ZStream
Depends On: 1291194 1292783 1293784
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-23 00:09 EST by surabhi
Modified: 2016-01-11 06:20 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1292783
Environment:
Last Closed: 2016-01-11 06:20:54 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Miroslav Grepl 2016-01-11 06:20:54 EST

*** This bug has been marked as a duplicate of bug 1293787 ***

Note You need to log in before you can comment on or make changes to this bug.