Bug 129414 - Missing alsaconf from alsa-utils
Missing alsaconf from alsa-utils
Status: CLOSED DUPLICATE of bug 127677
Product: Fedora
Classification: Fedora
Component: alsa-utils (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Depends On:
  Show dependency treegraph
Reported: 2004-08-08 12:54 EDT by Simon Goodall
Modified: 2014-03-16 22:47 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:05:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Simon Goodall 2004-08-08 12:54:18 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7)
Gecko/20040803 Firefox/0.9.3

Description of problem:
Missing alsaconf in alsa-utils. 
The Readme file lists alsaconf however this is not contained within
the rpm package.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. isntall the alsa-utils package
2. rpm -ql alsa-utils doesn't list alsaconf
3. /usr/share/doc/alsa-utils-1.0.3/README lists alsaconf

Additional info:
Comment 1 Bill Nottingham 2004-08-10 12:18:08 EDT

*** This bug has been marked as a duplicate of 127677 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:05:02 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.