Bug 129561 - Backgrounds not shown in Desktop Background Preferences panel
Backgrounds not shown in Desktop Background Preferences panel
Status: CLOSED DUPLICATE of bug 133382
Product: Fedora
Classification: Fedora
Component: control-center (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jonathan Blandford
David Lawrence
:
Depends On:
Blocks: FC3Target
  Show dependency treegraph
 
Reported: 2004-08-10 08:46 EDT by Stewart Smith
Modified: 2013-04-02 00:19 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:05:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Stewart Smith 2004-08-10 08:46:14 EDT
User must navigate to /usr/share/backgrounds/ manually, instead of
just selecting an image from the list (as they would expect to do).
Comment 1 Matthias Clasen 2004-09-29 02:07:11 EDT

*** This bug has been marked as a duplicate of 133382 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:05:04 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.