Bug 1295930 - HTTP error 500 on https://copr.fedoraproject.org/coprs/g/sssd/sssd-1-12/build/151590/
HTTP error 500 on https://copr.fedoraproject.org/coprs/g/sssd/sssd-1-12/build...
Status: CLOSED CURRENTRELEASE
Product: Copr
Classification: Community
Component: frontend (Show other bugs)
unspecified
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Suchý
:
: 1295937 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-05 14:54 EST by Pavel Raiskup
Modified: 2016-01-05 16:47 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-05 16:47:28 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pavel Raiskup 2016-01-05 14:54:00 EST
Summary should say it all.
Comment 1 Miroslav Suchý 2016-01-05 16:36:32 EST
*** Bug 1295937 has been marked as a duplicate of this bug. ***
Comment 2 Miroslav Suchý 2016-01-05 16:47:28 EST
Fixed in commit
  c1eaa4f
and fix deployed in production.

Note You need to log in before you can comment on or make changes to this bug.