Bug 1296124 - Adjust Firefox configuration to new extension signing policy
Adjust Firefox configuration to new extension signing policy
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ipa (Show other bugs)
6.8
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: IPA Maintainers
Namita Soman
:
Depends On: 1261074
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-06 07:03 EST by Petr Vobornik
Modified: 2016-05-10 20:08 EDT (History)
9 users (show)

See Also:
Fixed In Version: ipa-3.0.0-50.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1261074
Environment:
Last Closed: 2016-05-10 20:08:59 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screen with manual steps (135.67 KB, image/jpeg)
2016-03-03 05:24 EST, Pavel Picka
no flags Details

  None (edit)
Comment 2 Pavel Picka 2016-03-03 05:24 EST
Created attachment 1132720 [details]
screen with manual steps
Comment 3 Pavel Picka 2016-03-03 05:25:19 EST
Verified
ipa-3.0.0-50.el6
Comment 5 errata-xmlrpc 2016-05-10 20:08:59 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0874.html

Note You need to log in before you can comment on or make changes to this bug.