Bug 1296217 - [RFE]: Add support for Nuage to puppet-neutron
[RFE]: Add support for Nuage to puppet-neutron
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-puppet-modules (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
unspecified Severity unspecified
: z4
: 7.0 (Kilo)
Assigned To: Jason Guiditta
Toni Freger
: FutureFeature, OtherQA, Triaged, ZStream
Depends On: 1265774
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-06 10:52 EST by Brad P. Crochet
Modified: 2016-03-22 10:54 EDT (History)
13 users (show)

See Also:
Fixed In Version: openstack-puppet-modules-2015.1.8-33.el7ost
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1265774
Environment:
Last Closed: 2016-02-18 11:46:35 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
OpenStack gerrit 214798 None None None 2016-01-06 10:52 EST

  None (edit)
Comment 8 errata-xmlrpc 2016-02-18 11:46:35 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0265.html

Note You need to log in before you can comment on or make changes to this bug.