Bug 1296407 - Unexpected multipath deletion.
Unexpected multipath deletion.
Status: CLOSED DUPLICATE of bug 1296409
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
6.0 (Juno)
Unspecified Unspecified
high Severity medium
: ---
: 8.0 (Liberty)
Assigned To: Eoghan Glynn
nlevinki
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-07 03:05 EST by Shinobu KINJO
Modified: 2016-04-26 19:03 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Backend Storage: EMC VNX
Last Closed: 2016-01-08 10:13:01 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Lee Yarwood 2016-01-08 10:13:01 EST

*** This bug has been marked as a duplicate of bug 1296409 ***

Note You need to log in before you can comment on or make changes to this bug.