Bug 1296409 - Unexpected multipath deletion.
Unexpected multipath deletion.
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
6.0 (Juno)
Unspecified Unspecified
high Severity medium
: async
: 6.0 (Juno)
Assigned To: Lee Yarwood
Gabriel Szasz
: ZStream
: 1296407 (view as bug list)
Depends On:
Blocks: 1298283 1298285 1298291
  Show dependency treegraph
 
Reported: 2016-01-07 03:07 EST by Shinobu KINJO
Modified: 2016-04-26 15:06 EDT (History)
15 users (show)

See Also:
Fixed In Version: openstack-nova-2014.2.3-53.el7ost
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1298283 1298285 1298291 (view as bug list)
Environment:
Backend Storage: EMC VNX
Last Closed: 2016-02-22 07:33:57 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 Lee Yarwood 2016-01-08 10:13:01 EST
*** Bug 1296407 has been marked as a duplicate of this bug. ***
Comment 24 errata-xmlrpc 2016-02-22 07:33:57 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0283.html

Note You need to log in before you can comment on or make changes to this bug.