Bug 1296647 - Hand pointer with no clickable links in tenant summary page
Hand pointer with no clickable links in tenant summary page
Status: CLOSED DUPLICATE of bug 1296451
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
Unspecified Unspecified
medium Severity low
: GA
: 5.5.3
Assigned To: Harpreet Kataria
Dave Johnson
: ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-07 13:22 EST by John Prause
Modified: 2016-01-12 11:00 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1296451
Environment:
Last Closed: 2016-01-12 11:00:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Harpreet Kataria 2016-01-12 11:00:10 EST

*** This bug has been marked as a duplicate of bug 1296451 ***

Note You need to log in before you can comment on or make changes to this bug.