Bug 1297041 - Please update gqrx to latest version
Please update gqrx to latest version
Status: CLOSED DUPLICATE of bug 1312554
Product: Fedora
Classification: Fedora
Component: gqrx (Show other bugs)
22
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Josh Bressers
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-08 15:06 EST by Adam Pribyl
Modified: 2016-03-23 15:41 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-23 15:41:28 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Adam Pribyl 2016-01-08 15:06:06 EST
Description of problem:
As of yesterday, there is a new much improved version of gqrx (2.4, 2.5).
http://gqrx.dk/category/news

Version-Release number of selected component (if applicable):
2.3.2

Thanks.
Comment 1 Dave Olsthoorn 2016-03-23 15:41:28 EDT

*** This bug has been marked as a duplicate of bug 1312554 ***

Note You need to log in before you can comment on or make changes to this bug.