Bug 1297939 - Rebase RHEL 7.3 to ca-certificates 2.6 (from NSS 3.21) in preparation for Firefox 45.
Rebase RHEL 7.3 to ca-certificates 2.6 (from NSS 3.21) in preparation for Fir...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: ca-certificates (Show other bugs)
7.3
Unspecified Unspecified
high Severity unspecified
: rc
: ---
Assigned To: Kai Engert (:kaie)
Karel Srot
: Rebase, ZStream
Depends On:
Blocks: 1297947 1302634
  Show dependency treegraph
 
Reported: 2016-01-12 15:06 EST by Kai Engert (:kaie)
Modified: 2016-11-03 23:39 EDT (History)
1 user (show)

See Also:
Fixed In Version: ca-certificates-2015.2.6-71.el7
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
: 1302634 (view as bug list)
Environment:
Last Closed: 2016-11-03 23:39:49 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kai Engert (:kaie) 2016-01-12 15:06:14 EST
Rebase RHEL 7.3 to ca-certificates 2.6 (from NSS 3.21) in preparation for Firefox 45.
Comment 8 errata-xmlrpc 2016-11-03 23:39:49 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-2320.html

Note You need to log in before you can comment on or make changes to this bug.