Bug 1302634 - Rebase RHEL 7.2.z to ca-certificates 2.6 (from NSS 3.21) in preparation for Firefox 45.
Rebase RHEL 7.2.z to ca-certificates 2.6 (from NSS 3.21) in preparation for F...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: ca-certificates (Show other bugs)
7.3
Unspecified Unspecified
high Severity unspecified
: rc
: ---
Assigned To: Kai Engert (:kaie)
Stefan Kremen
: Rebase, ZStream
Depends On: 1297939
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-28 05:13 EST by Marcel Kolaja
Modified: 2016-02-16 06:16 EST (History)
3 users (show)

See Also:
Fixed In Version: ca-certificates-2015.2.6-70.1.el7_2
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1297939
Environment:
Last Closed: 2016-02-16 06:16:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marcel Kolaja 2016-01-28 05:13:11 EST
This bug has been copied from bug #1297939 and has been proposed
to be backported to 7.2 z-stream (EUS).
Comment 6 errata-xmlrpc 2016-02-16 06:16:30 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0182.html

Note You need to log in before you can comment on or make changes to this bug.