Bug 1298089 - The new mem/cpu/network stats lines are overlapping with the percentage
The new mem/cpu/network stats lines are overlapping with the percentage
Status: CLOSED DUPLICATE of bug 1296529
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine (Show other bugs)
3.6.1
All All
medium Severity medium
: ovirt-4.0.0-alpha
: ---
Assigned To: nobody nobody
virt
:
Depends On: 1296529
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-13 03:46 EST by Alexandros Gkesos
Modified: 2016-10-31 21:39 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-15 06:30:27 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Virt
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alexandros Gkesos 2016-01-13 03:46:41 EST
Description of problem: 
The new mem/cpu/network stats lines are overlapping with the percentage.


Version-Release number of selected component: RHEV-M 3.6.1


How reproducible: 100%


Steps to Reproduce:
1. Bring the load over 9%
2.
3.

Actual results:
The load stats line overlaps the percentage

Expected results:
The load stats line shouldn't overlap the percentage

Additional info:
Screenshot attached
Comment 2 Michal Skrivanek 2016-01-15 06:30:27 EST
duplicate of 1296529

*** This bug has been marked as a duplicate of bug 1296529 ***

Note You need to log in before you can comment on or make changes to this bug.