Bug 1299563 - ceilometer-nova is not configured in rhos7
ceilometer-nova is not configured in rhos7
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-packstack (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
medium Severity unspecified
: ---
: 7.0 (Kilo)
Assigned To: Ivan Chavero
Shai Revivo
: Automation, AutomationBlocker, Triaged, ZStream
Depends On: 1283261
Blocks: 1302047
  Show dependency treegraph
 
Reported: 2016-01-18 11:00 EST by Daniel Mellado
Modified: 2016-10-05 14:47 EDT (History)
8 users (show)

See Also:
Fixed In Version: openstack-packstack-2015.1-0.19.dev1589.g1d6372f.el7ost
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1283261
: 1302047 (view as bug list)
Environment:
Last Closed: 2016-10-05 14:47:18 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
OpenStack gerrit 253470 None None None 2016-01-18 11:00 EST
OpenStack gerrit 276737 None None None 2016-02-05 08:47 EST

  None (edit)
Comment 2 Martin Magr 2016-02-05 08:47:15 EST
Backport submitted
Comment 8 errata-xmlrpc 2016-10-05 14:47:18 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-2016.html

Note You need to log in before you can comment on or make changes to this bug.