Bug 1299704 - redhat-support-tool addattachment shows error although operation succeeds
redhat-support-tool addattachment shows error although operation succeeds
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: redhat-support-lib-python (Show other bugs)
6.7
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Mark Huth
Petr Šplíchal
:
Depends On: 1243923
Blocks: 1274384
  Show dependency treegraph
 
Reported: 2016-01-18 23:23 EST by Mark Huth
Modified: 2016-05-31 21:46 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1243923
: 1314607 (view as bug list)
Environment:
Last Closed: 2016-05-10 21:26:22 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 errata-xmlrpc 2016-05-10 21:26:22 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0969.html

Note You need to log in before you can comment on or make changes to this bug.