Bug 1300704 - update ipxe images to more recent to get newer hardware support.
update ipxe images to more recent to get newer hardware support.
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: ipxe (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
urgent Severity urgent
: ga
: 8.0 (Liberty)
Assigned To: RHOS Maint
Raviv Bar-Tal
: Rebase
Depends On: 1267030 1298313 1300702
Blocks: 1290569
  Show dependency treegraph
 
Reported: 2016-01-21 08:51 EST by Mike Burns
Modified: 2016-04-07 17:46 EDT (History)
26 users (show)

See Also:
Fixed In Version: ipxe-20150821-1.git4e03af8e.el7
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1300702
Environment:
Last Closed: 2016-04-07 17:46:16 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 errata-xmlrpc 2016-04-07 17:46:16 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0604.html

Note You need to log in before you can comment on or make changes to this bug.