Bug 1303811 - Missing optional steps for sealing of VM
Missing optional steps for sealing of VM
Status: CLOSED DUPLICATE of bug 1303812
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
unspecified
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: rhev-docs@redhat.com
rhev-docs@redhat.com
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-01 23:24 EST by Dayle Parker
Modified: 2016-02-02 07:05 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-02 07:05:54 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Docs
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Andrew Dahms 2016-02-02 07:05:54 EST
Closing as a duplicate of BZ#1303812.

*** This bug has been marked as a duplicate of bug 1303812 ***

Note You need to log in before you can comment on or make changes to this bug.