Bug 1303812 - Docs: missing optional steps for sealing VMs
Docs: missing optional steps for sealing VMs
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
unspecified
Unspecified Unspecified
medium Severity medium
: ovirt-3.6.7
: ---
Assigned To: Megan Lewis
Byron Gravenorst
:
: 1303811 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-01 23:28 EST by Dayle Parker
Modified: 2016-07-07 22:50 EDT (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-07-07 22:50:59 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Docs
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Yaniv Kaul 2016-02-02 04:45:24 EST
There are tens of other items one can do, see http://libguestfs.org/virt-sysprep.1.html#operations for example.
Comment 2 Andrew Dahms 2016-02-02 07:05:54 EST
*** Bug 1303811 has been marked as a duplicate of this bug. ***
Comment 5 Lucy Bopf 2016-04-04 00:49:41 EDT
Assigning to Megan for review.
Comment 18 Megan Lewis 2016-07-07 22:50:59 EDT
The changes for this bug for 4.0 Beta are now complete and available at: 

https://access.redhat.com/documentation/en/red-hat-virtualization/4.0-beta/virtual-machine-management-guide/chapter-7-templates

Note You need to log in before you can comment on or make changes to this bug.