Bug 1305140 - Rebase tempest-liberty-lib branch to latest upstream tag
Rebase tempest-liberty-lib branch to latest upstream tag
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: python-tempest-lib (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity high
: ga
: 8.0 (Liberty)
Assigned To: Steve Linabery
tkammer
https://github.com/redhat-openstack/t...
: Automation, AutomationBlocker, Rebase
Depends On:
Blocks: 1303670
  Show dependency treegraph
 
Reported: 2016-02-05 13:54 EST by Jon Schlueter
Modified: 2016-04-07 17:27 EDT (History)
7 users (show)

See Also:
Fixed In Version: python-tempest-lib-0.13.0-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1303670
Environment:
Last Closed: 2016-04-07 17:27:48 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 errata-xmlrpc 2016-04-07 17:27:48 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0603.html

Note You need to log in before you can comment on or make changes to this bug.