Bug 1306019 - Upgrade otopi to version 1.4.1
Upgrade otopi to version 1.4.1
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: otopi (Show other bugs)
3.6.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-3.6.3
: 3.6.0
Assigned To: Yedidyah Bar David
Petr Kubica
: Rebase
Depends On: 1283267
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-09 15:49 EST by Yedidyah Bar David
Modified: 2016-05-29 08:30 EDT (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes Only
Doc Text:
Rebase package(s) to version: 1.4.1 Highlights and important bug fixes: see bugs in "Depends on" field
Story Points: ---
Clone Of:
: 1339643 (view as bug list)
Environment:
Last Closed: 2016-03-09 14:57:41 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Yedidyah Bar David 2016-02-09 15:49:56 EST
Description of problem:

Needed for bug 1283267
Comment 5 Petr Kubica 2016-02-19 06:04:13 EST
Verified update
from
- otopi-1.4.0-1.el6ev.noarch
- rhevm-3.6.2.5-0.1.el6.noarch

to
- otopi.noarch 0:1.4.1-1.el6ev
- rhevm-3.6.3.2-0.1.el6.noarch
Comment 7 errata-xmlrpc 2016-03-09 14:57:41 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0423.html

Note You need to log in before you can comment on or make changes to this bug.