Bug 1306709 - Update license for Prince
Update license for Prince
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Build (Show other bugs)
5.5.0
Unspecified Unspecified
unspecified Severity unspecified
: GA
: 5.5.3
Assigned To: Satoe Imaishi
Kyrylo Zvyagintsev
: ZStream
Depends On: 1306705
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-11 11:03 EST by Satoe Imaishi
Modified: 2017-08-29 21:37 EDT (History)
5 users (show)

See Also:
Fixed In Version: 5.5.3.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1306705
Environment:
Last Closed: 2016-04-13 14:43:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2016:0616 normal SHIPPED_LIVE CFME 5.5.3 bug fixes and enhancement update 2016-04-13 18:38:44 EDT

  None (edit)
Comment 5 errata-xmlrpc 2016-04-13 14:43:45 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0616

Note You need to log in before you can comment on or make changes to this bug.