Bug 1306801 - Regression: quadbuffer stereo support
Regression: quadbuffer stereo support
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: clutter (Show other bugs)
7.3
All Linux
unspecified Severity urgent
: rc
: ---
Assigned To: Owen Taylor
Desktop QE
:
Depends On: 1305076 1306802
Blocks: 1297830 1313485
  Show dependency treegraph
 
Reported: 2016-02-11 12:59 EST by Matthias Clasen
Modified: 2016-11-03 21:43 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1305076
Environment:
Last Closed: 2016-11-03 21:43:47 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2016-11-03 21:43:47 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-2258.html

Note You need to log in before you can comment on or make changes to this bug.