Bug 1306962 - backport of: "softirq: split timer softirqs out of ksoftirqd"
backport of: "softirq: split timer softirqs out of ksoftirqd"
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: kernel-rt (Show other bugs)
7.3
x86_64 Linux
high Severity medium
: rc
: ---
Assigned To: Luis Claudio R. Goncalves
Jiri Kastner
: ZStream
Depends On: 1303733 1313435
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-12 05:03 EST by Marcel Kolaja
Modified: 2016-04-12 19:44 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1303733
Environment:
Last Closed: 2016-04-12 19:44:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marcel Kolaja 2016-02-12 05:03:33 EST
This bug has been copied from bug #1303733 and has been proposed
to be backported to 7.2 z-stream (EUS).
Comment 6 errata-xmlrpc 2016-04-12 19:44:30 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0554.html

Note You need to log in before you can comment on or make changes to this bug.