Bug 1313435 - [MRG] backport of: "softirq: split timer softirqs out of ksoftirqd"
[MRG] backport of: "softirq: split timer softirqs out of ksoftirqd"
Status: CLOSED ERRATA
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: realtime-kernel (Show other bugs)
2.5
x86_64 Linux
medium Severity medium
: 2.5.24
: ---
Assigned To: Luis Claudio R. Goncalves
Jiri Kastner
:
Depends On: 1303733
Blocks: 1274397 1306962
  Show dependency treegraph
 
Reported: 2016-03-01 10:27 EST by Beth Uptagrafft
Modified: 2016-03-29 02:22 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1303733
Environment:
Last Closed: 2016-03-29 02:22:43 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2016-03-29 02:22:43 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0518.html

Note You need to log in before you can comment on or make changes to this bug.