Bug 13081 - ndc reload problem
ndc reload problem
Status: CLOSED DUPLICATE of bug 11630
Product: Red Hat Linux
Classification: Retired
Component: bind (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-06-26 17:30 EDT by Henri Schlereth
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-12 18:38:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Henri Schlereth 2000-06-26 17:30:46 EDT
generates spurious  error message:
vt:
ndc reload
reload initiated

/var/log/messages:
Jun 26 16:00:39 rock named[508]: couldn't create pid file 
/var/run/named.pid'
Jun 26 16:00:39 rock named[508]: Forwarding source address is 
[0.0.0.0].1026

This is a duplicate of bug #11630 against RH6.2 bind.8.2.2P5-p9/10
and still in p5-15
Comment 1 Henri Schlereth 2000-07-12 18:38:57 EDT
Still shows up under beta3 bind-8.2.2_P5-18
Comment 2 Henri Schlereth 2000-08-01 21:46:14 EDT

*** This bug has been marked as a duplicate of 11630 ***

Note You need to log in before you can comment on or make changes to this bug.