Bug 1310113 - Azure Region typo
Azure Region typo
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Providers (Show other bugs)
5.5.0
Unspecified Unspecified
high Severity medium
: GA
: 5.5.4
Assigned To: Bronagh Sorota
Jeff Teehan
provisioning:ui:azure
: ZStream
Depends On: 1297467
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-19 08:48 EST by John Prause
Modified: 2016-05-31 09:40 EDT (History)
11 users (show)

See Also:
Fixed In Version: 5.5.4.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1297467
Environment:
Last Closed: 2016-05-31 09:40:52 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Jeff Teehan 2016-05-03 13:58:22 EDT
Spell checked all entries for my provider on 5.5.4.0 running on https://10.16.6.83/ems_cloud/new

Moving to Verified.
Comment 5 errata-xmlrpc 2016-05-31 09:40:52 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:1101

Note You need to log in before you can comment on or make changes to this bug.