Bug 1311309 - needs rebuild due to ABI break in soundtouch.
needs rebuild due to ABI break in soundtouch.
Status: CLOSED DUPLICATE of bug 1310502
Product: Fedora
Classification: Fedora
Component: audacity (Show other bugs)
23
Unspecified Unspecified
unspecified Severity urgent
: ---
: ---
Assigned To: David Timms
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-23 17:00 EST by Sergio Monteiro Basto
Modified: 2016-02-27 15:33 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-27 15:33:37 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sergio Monteiro Basto 2016-02-23 17:00:14 EST
Sorry I mess up , we need rebuild for new soundtouch 1.9.2 on F23 and F24 .

https://bugzilla.redhat.com/show_bug.cgi?id=1311295
Comment 1 Germano Massullo 2016-02-26 06:26:16 EST
RPMFusion bugreport clone https://bugzilla.rpmfusion.org/show_bug.cgi?id=3990
Comment 2 Sergio Monteiro Basto 2016-02-27 15:33:37 EST

*** This bug has been marked as a duplicate of bug 1310502 ***

Note You need to log in before you can comment on or make changes to this bug.