Bug 1311642 - GlusterFS 3.6.9 tracker
GlusterFS 3.6.9 tracker
Status: CLOSED DUPLICATE of bug 1304629
Product: GlusterFS
Classification: Community
Component: core (Show other bugs)
3.6.8
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: bugs@gluster.org
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-24 11:29 EST by Raghavendra Bhat
Modified: 2016-02-24 11:34 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-24 11:34:09 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Raghavendra Bhat 2016-02-24 11:29:43 EST
Description of problem:

Tracker bug for GlusterFS-3.6.9

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Raghavendra Bhat 2016-02-24 11:34:09 EST

*** This bug has been marked as a duplicate of bug 1304629 ***

Note You need to log in before you can comment on or make changes to this bug.