Bug 1304629 - (glusterfs-3.6.9) GlusterFS 3.6.9 tracker
GlusterFS 3.6.9 tracker
Status: CLOSED CURRENTRELEASE
Product: GlusterFS
Classification: Community
Component: core (Show other bugs)
3.6.8
All All
high Severity high
: ---
: ---
Assigned To: Raghavendra Bhat
: Triaged
: 1311642 (view as bug list)
Depends On: 1302541
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-04 03:54 EST by Kaushal
Modified: 2016-03-10 15:17 EST (History)
2 users (show)

See Also:
Fixed In Version: glusterfs-3.6.9
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-10 15:17:25 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kaushal 2016-02-04 03:54:33 EST
This is the tracker bug for GlusterFS-v3.6.9. Please add any bug that you need included in GlusterFS-v3.6.9 as a dependency for this bug.
Comment 1 Raghavendra Bhat 2016-02-24 11:34:09 EST
*** Bug 1311642 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.