Bug 131343 - NCHWIsdn.py:47:save:ImportError: No module named NCisdnhardware
NCHWIsdn.py:47:save:ImportError: No module named NCisdnhardware
Status: CLOSED DUPLICATE of bug 107706
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: redhat-config-network (Show other bugs)
3.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-08-31 05:42 EDT by Fortunato Giannella
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:05:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dump file (1.37 KB, text/plain)
2004-08-31 05:44 EDT, Fortunato Giannella
no flags Details

  None (edit)
Description Fortunato Giannella 2004-08-31 05:42:39 EDT
Description of problem:
ISDN configuration failed in Save

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Fortunato Giannella 2004-08-31 05:44:06 EDT
Created attachment 103283 [details]
dump file
Comment 2 David Lawrence 2004-09-13 12:43:03 EDT
Changing to proper component and product so developer will see this
report.
Comment 3 Harald Hoyer 2004-09-14 04:04:54 EDT

*** This bug has been marked as a duplicate of 107706 ***
Comment 4 Harald Hoyer 2004-09-14 04:05:26 EDT
Erratum at:
https://rhn.redhat.com/errata/RHBA-2003-391.html

Comment 5 Red Hat Bugzilla 2006-02-21 14:05:23 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.