Bug 1313767 - new organization is missing some provisioning templates
new organization is missing some provisioning templates
Status: CLOSED DUPLICATE of bug 1313768
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Organizations and Locations (Show other bugs)
6.2.0
Unspecified Unspecified
unspecified Severity unspecified (vote)
: Unspecified
: --
Assigned To: satellite6-bugs
: Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-02 05:20 EST by Brad Buckingham
Modified: 2017-02-08 16:42 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-02-08 16:42:13 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Brad Buckingham 2016-03-02 05:20:44 EST
new organization is missing three provisioning templates (unsure if bug): 
- Boot disk iPXE - generic host
- Boot disk iPXE - host
- Discovery Red Hat kexec
Comment 2 Bryan Kearney 2016-07-26 11:25:24 EDT
Moving 6.2 bugs out to sat-backlog.
Comment 3 Bryan Kearney 2016-07-26 11:33:45 EDT
Moving 6.2 bugs out to sat-backlog.
Comment 5 Bryan Kearney 2017-02-08 16:42:13 EST

*** This bug has been marked as a duplicate of bug 1313768 ***

Note You need to log in before you can comment on or make changes to this bug.